Formation Excel Sarrebourg

logo formation Excel
Sarrebourg 57400

Sommaire


Nous formons sur plusieurs niveaux sur Excel Sarrebourg : débutants, intermédiaires et confirmés.
Nous intervenons en inter, intra entreprise : formations Excel Sarrebourg individuelle ou en groupe.
Nous mettons aussi en place des formations Excel Sarrebourg sur mesure.

  •  Objectifs : Connaître les fonctionnalités générales et avancées d’Excel
  •  Dates :
    7 et 8 mars 2024,
    24 et 25 juin 2024,
    4 et 5 novembre 2024
  • Intra entreprise ou domicile, selon vos disponibilités Sarrebourg
  •  Public cible : salariés, indépendants et demandeurs d’emplois
  •  Durée : 14h
  •  Prérequis : Connaître l’informatique, Windows ou équivalent et les bases d’Excel
  •  Aptitudes : Utilisation basique et avancé d’Excel
  • Compétences visées
    – Mettre an page et en forme un tableau
    – Effectuer des calculs simples
    – Créer des graphiques
    – Utiliser la validation des données
    – Produire des tableaux complexes
    – Utilisation des fonctions de second niveaux
    – Mettre en place des tableaux croisés dynamiques et des macros enregistrées
    – Savoir consolider les données
    – Montée en compétence
  • Méthodes mobilisées : Formateur expert du domaine – 1 ordinateur, 1 support de cours version papier ou numérique, un bloc-note et un stylo par personne – vidéo projecteur – tableau blanc.
  • Modalités d’évaluation : QCM, exercices pratiques, mise en situation et exercices pratiques
  • Type d’action : Acquisition des connaissances.
  • Suivi : Feuille d’émargement signée par 1/2 journée – évaluation de satisfaction stagiaire évaluation des acquis – attestation de stage
  • Certification : Attestation de fin de formation et/ou TOSA (CPF)
  • Modalités d’accès : Reconversion, plan de développement des compétences, la formation est accessible en France métropolitaine
  • Délai d’accès : 1 à 2 mois
  • Tarifs : voir devis
  • Eligible CPF : Code CPF TOSA : 237 359
  • Formation à la demande : selon vos besoins spécifiques
  • Centre de formation Sarrebourg : dates à la demande, inter ou intra, présentiel Sarrebourg, formation à distance
  • CPF : éligible cpf compte personnel de formation
  • Programme modulable en fonction de vos besoins

Description de la fonction TEXTE dans Excel

La fonction TEXTE dans Excel est utilisée pour formater une valeur numérique ou une date en tant que texte selon un format spécifié. Elle est utile lorsque vous devez afficher des valeurs de manière spécifique dans vos feuilles de calcul.

Voici la syntaxe de la fonction TEXTE :

=TEXTE(valeur; format)

  • valeur : C’est la valeur numérique ou la date que vous souhaitez formater.
  • format : C’est le format de texte que vous souhaitez appliquer à la valeur. Il peut s’agir de codes de formatage prédéfinis ou de chaînes de texte spécifiques.

Voici quelques exemples d’utilisation de la fonction TEXTE :

Supposons que vous ayez une valeur numérique dans la cellule A1, par exemple 1234.56789, et que vous souhaitiez afficher cette valeur avec deux décimales :

=TEXTE(A1; "0.00")

Cette formule affichera la valeur comme « 1234.57 ».

Supposons également que vous ayez une date dans la cellule B1, par exemple 01/01/2023, et que vous souhaitiez afficher cette date au format « AAAA-MM-JJ » :

=TEXTE(B1; "YYYY-MM-DD")

Cette formule affichera la date comme « 2023-01-01 ».

La fonction TEXTE est utile pour personnaliser l’affichage des valeurs dans Excel selon vos besoins spécifiques.


Programme formation Sarrebourg

  • Présentation d’Excel et de son interface utilisateur : Au début de la formation, familiarisez vous avec Excel en prenant en main l’interface utilisateur, y compris les onglets, les barres d’outils et les options principales.
  • Les classeurs : Création d’un nouveau classeur Excel et comment enregistrer votre travail
  • Mettre en forme : Formater les cellules, y compris la police, la couleur de fond, le format de nombre, etc.
  • Données et de formules de base : Saisir des données dans les cellules formules de base en utilisant des opérateurs mathématiques (+, -, *, /).
  • Sélection et mise en forme des données : Sélection des cellules, des plages et mises en forme telles que la couleur de police et la couleur de fond.
  • Copier, couper, coller, et déplacer des cellules : Fonctions de copie, de coupe, de collage et de déplacement pour gérer les données
  • Gestion des feuilles de calcul : Ajouter, supprimer, renommer et déplacer des feuilles
  • Utilisation de fonctions (SOMME, MOYENNE, SI) : Fonctions SOMME, MOYENNE et SI pour effectuer des calculs sur les données.
  • Adressage de cellules et de plages : Références de cellules relatives et absolues
  • Fonctions conditionnelles (SI, ET, OU) : Fonctions conditionnelles SI, ET et OU pour effectuer des calculs en fonction de conditions spécifiques.
  • Fonctions de texte (CONCATENER, GAUCHE, DROITE) : Manipulation du texte en utilisant des fonctions comme CONCATENER, GAUCHE et DROITE
  • Fonctions de date et d’heure (DATE) : AUJOURDHUI(), MOIS(), JOUR()
  • Fonctions de recherches et matrices : RECHERCHEV(), RECHERCHEX() et RECHERCHEH() pour extraire des données à partir de tableaux
  • Création de graphiques simples : Création de graphiques à partir des données, en expliquant les types de graphiques disponibles
  • Mise en page et mise en forme des feuilles de calcul : Mise en page d’une feuille de calcul : en-têtes et pieds de page
  • Tableaux croisés dynamiques : Création de tableaux croisés dynamiques pour analyser les données sous différentes perspectives
  • Filtrage et tri des données : Filtrer et trier les données pour trouver rapidement les informations pertinentes
  • Exercices pratiques basés sur des scénarios réels
  • Répondre aux questions des participants

Pour obtenir un devis

Cliquer ici

Devis



  Les offres d’emplois en bureautique

Logo Pole emploi
Données Pole Emploi Store Développeurs
https://www.emploi-store-dev.fr/portail-developpeur-cms/home/catalogue-des-api/documentation-des-api/conditions-utilisation.html.
Absence de responsabilité de Pôle emploi dans l’utilisation qui est faite de ces données dans l’application.

Nous intervenons autour Sarrebourg

Behren-lès-Forbach 57460   Stiring-Wendel 57350,   Yutz 57970,   
Boulay-Moselle 57220   Florange 57190,   Amnéville 57360,   
Mondelange 57300   Uckange 57270   Forbach 57600,   
Woippy 57140,   Moulins-lès-Metz 57160   Freyming-Merlebach 57800,   
L’Hôpital 57490   Metz 57000-57050-57070,   Hombourg-Haut 57470   
Hayange 57700,   Talange 57525   Fameck 57290,   
Petite-Rosselle 57540   Guénange 57310   Thionville 57100,   
Sarrebourg 57400,   Hagondange 57300   Terville 57180   
Moyeuvre-Grande 57250   Faulquemont 57380   Bitche 57230   
Maizières-lès-Metz 57210,   Rombas 57120   Farébersviller 57450   
Saint-Avold 57500,   Hettange-Grande 57330   Sarreguemines 57200,   
Audun-le-Tiche 57390   Marange-Silvange 57159   Montigny-lès-Metz 57158,   
Algrange 57440   Creutzwald 57150,   

Formation Excel Sarrebourg Toutes versions d’ExcelExcel 2003 à 20212023 2024 57400 Sarrebourg, FR

Formation Excel Sarrebourg Formation Excel personnaliséeDu débutant au VBA2023 2024 57400 Sarrebourg, FR